Thought you’d have to wait till the Apollo 1.0 for executing an application from Apollo?

May 3rd, 2007

Sorry, another long title ;)

Just picked this up on the Artemis mailing list, not sure how he does it, and haven’t tested it, but thought I’d post anyway…

Artemis, Air (Apollo), Uncategorized | Comments | Trackback Jump to the top of this page

2 comments on “Thought you’d have to wait till the Apollo 1.0 for executing an application from Apollo?”

  1. 01

    Hey man,

    Thatnks for linking to the Artemis stuff. Should be seeing more on that front in the next few months.

    -adam

    Adam Flater at October 11th, 2007 around 1:37 pm
    Jump to the top of this page
  2. 02

    Are we? I heard that Adobe was not going to allow Air to execute exe’s?

    maccman at October 11th, 2007 around 2:35 pm
    Jump to the top of this page

Leave a Reply

  •  
  •  
  •  

You can keep track of new comments to this post with the comments feed.

19yr old hacking away at Ruby on Rails and Flex

Pages

Meta